Contenu | Rechercher | Menus

Annonce

Si vous avez des soucis pour rester connecté, déconnectez-vous puis reconnectez-vous depuis ce lien en cochant la case
Me connecter automatiquement lors de mes prochaines visites.

À propos de l'équipe du forum.

#1 Le 04/02/2018, à 12:33

Blastmun

Option Coolbits non prise en compte

Bonjour,

Je rencontre un problème lorsque je veux débloquer les options d'overclocking.
J'ai beau ajouter une ligne dans mon fichier /etc/X11/xorg.conf

Section "Device"
    Identifier     "Device0"
    Driver         "nvidia"
    VendorName     "NVIDIA Corporation"
    BoardName      "GeForce GTX 1070"
    BusID          "PCI:1:0:0"
    Option         "Coolbits" "28"
EndSection

Section "Device"
    Identifier     "Device1"
    Driver         "nvidia"
    VendorName     "NVIDIA Corporation"
    BoardName      "GeForce GTX 1070"
    BusID          "PCI:3:0:0"
    Option         "Coolbits" "28"
EndSection

Mais après le redamarrage, l'option coolbits n'est plus présente...

Ubunbtu 16.04.5

Concernant mon nvidia-settings:
https://preview.ibb.co/gLSRFc/nvidia_settings.png

Merci d'avance !



Modération : merci d'utiliser des images de petite taille (300x300) ou des miniatures pointant sur ces images (Des hébergeurs comme Toile Libre, TDCT'Pix et hostingpics le permettent).

Dernière modification par cqfd93 (Le 04/02/2018, à 12:47)

Hors ligne

#2 Le 07/02/2018, à 17:48

Blastmun

Re : Option Coolbits non prise en compte

Help? sad

Hors ligne

#3 Le 13/02/2018, à 22:18

CMMR

Re : Option Coolbits non prise en compte

Bonsoir,
As-tu résolu ton PB ?
Un Discord ou je suis actif, j'ai une 1050ti en OC. Cela fonctionne bien.
En cas d'intérêt : https://discord.gg/9CRTngQ
à+

Hors ligne