Contenu | Rechercher | Menus

Annonce

Ubuntu 16.04 LTS
Commandez vos DVD et clés USB Ubuntu-fr !

Si vous avez des soucis pour rester connecté, déconnectez-vous puis reconnectez-vous depuis ce lien en cochant la case
Me connecter automatiquement lors de mes prochaines visites.

#1 Le 07/06/2015, à 13:49

Ddoodo

[Résolu] Installation avec Wubi de la 14.04

Bonjour, bonsoir à tous,

Voilà je viens vous exposer mon souci, j'ai recemment installé ubuntu 14.04 avec Wubi en dual-boot avec mon Win7,
ayant en premier lieu eu le message "fixing serious error found" lors du boot, avec
- I pour ignorer,
- S pour ignorer le montage,
- M pour reparer manuellement
J'ai cherché sur les forums la solution j'ai donc fait la manip qui consistait à modifier un ro en rw dans une des lignes du fichier 10_lupin dans /etc/grub.d .
Mais aujourd'hui lorsque je le démarre j'ai ce message :
"le disque dur /tmp n'est pas encore prêt ou présent"
je suis donc revenu faire un tour sur ce forum afin de chercher une solution, j'ai lu qu'il s'agissait d'une mauvaise partition ou je ne sais trop ? (j'ai lu UUID, sda ou autres, je ne m'y connais pas j'installe justement ubuntu pour découvrir tout ceci ^^)
J'ai donc voulu faire /etc/fstab comme certains conseillaient de faire mais lorsque je fais la commande la seule réponse que j'obtiens est :
"bash : /etc/fstab: Permission non accordée"
J'en reviens donc à vous pour m'aider à résoudre mon problème si possible.
Pour préciser j'ai installé ubuntu sur la même partition que Windows 7, j'ai un disque dur de 640Go séparé en deux partitions, l'une de 250GO pour Win7 et ubuntu et l'autre de 340Go pour mes fichiers photos, documents..

PS: Pourriez vous m'indiquer aussi comment on entre les lignes de commande du terminal dans le forum comme vous le faite ? Ça pourrait être utile pour la suite

Merci d'avance et bonne journée à tou(te)s

Dernière modification par Ayral (Le 10/06/2015, à 22:23)

Hors ligne

#2 Le 07/06/2015, à 14:53

gl38

Re : [Résolu] Installation avec Wubi de la 14.04

/etc/fstab est un fichier.
Tu peux l'afficher en tapant par exemple

cat /etc/fstab

et tu nous le montres en utilisant les balise <> bleues juste au-dessus de la fenêtre de rédaction du message.
Il ne faut pas modifier ce fichier n'importe comment !
Cordialement,
Guy

Hors ligne

#3 Le 07/06/2015, à 15:57

Ddoodo

Re : [Résolu] Installation avec Wubi de la 14.04

Merci beaucoup pour ta réponse rapide,
alors lorsque j'effectue cat /etc/fstab j'obtiens ceci :

# /etc/fstab: static file system information.
#
# Use 'blkid' to print the universally unique identifier for a
# device; this may be used with UUID= as a more robust way to name devices
# that works even if disks are added and removed. See fstab(5).
#
# <file system> <mount point>   <type>  <options>       <dump>  <pass>
/host/ubuntu/disks/root.disk /               ext4    loop,errors=remount-ro 0       1
/host/ubuntu/disks/swap.disk none            swap    loop,sw         0       0

J'ai ensuite fait la commande blkid si ça peut vous aider, j'obtiens :

/dev/loop0: UUID="867a2441-d83c-4aca-84d3-512ca69561fd" TYPE="ext4" 
/dev/sda1: LABEL="RECOVERY" UUID="B681-27DD" TYPE="vfat" 
/dev/sda2: LABEL="OS" UUID="BE4E445C4E441017" TYPE="ntfs" 
/dev/sda5: LABEL="Data" UUID="B444647A446440EA" TYPE="ntfs" 

Je précise que le sda5 (Data) est la partition de 340Go ou je stocke mes photos etc, le sda2 est celui ou est Windows et normalement ubuntu

Hors ligne

#4 Le 08/06/2015, à 06:25

malbo

Re : [Résolu] Installation avec Wubi de la 14.04

Ddoodo a écrit :

j'ai recemment installé ubuntu 14.04 avec Wubi en dual-boot avec mon Win7,

Seule Ubuntu 12.04.5 est installable avec Wubi comme indiqué dans la doc Wubi : http://doc.ubuntu-fr.org/wubi#telecharg … ateur_wubi
On ne peut pas installer Ubuntu 14.04 par Wubi et on ne peut même pas ruser en installant la 12.04.5 puis en faisant une mise à niveau vers 14.04 (c'est expliqué en bas de paragraphe). Donc si tu veux absolument installer par Wubi, c'est Ubuntu 12.04.5 ou rien. Comme tu pourras le voir dans cette doc, Ubuntu 12.04.5 est équipée du même noyau 3.13.x que Ubuntu 14.04 et de la même gestion de l'affichage. Elle est maintenue jusqu'en Avril 2017.
Si cette version 12.04.5 ne te convient pas, tu ne pourras pas installer avec Wubi et il faudra que tu fasses une installation classique de Ubuntu sur partition Linux (doc)

Dernière modification par malbo (Le 08/06/2015, à 06:34)

Hors ligne

#5 Le 08/06/2015, à 07:08

maxire

Re : [Résolu] Installation avec Wubi de la 14.04

Bonjour,

Ddoodo a écrit :

J'ai cherché sur les forums la solution j'ai donc fait la manip qui consistait à modifier un ro en rw dans une des lignes du fichier 10_lupin dans /etc/grub.d .

@malbo, en fait Ddoodo est confus dans ses explications (en hors sujet), son installation Wubi de la 14.04 a été fonctionnelle quelque temps, le problème de /tmp semble nouveau.
Il fait allusion à un conseil que j'avais donné voici quelque temps pour réaliser une installation fonctionnelle de la 14.04 en mode WUbi (si, si il est possible de ruser!).

Ddoodo, si je comprends bien, Ubuntu démarre quand même, tu as juste un message au sujet de /tmp?


Maxire
Archlinux/Mate + Debian Stretch/Gnome sur portable -- Archlinux/Mate sur poste de travail

En ligne

#6 Le 08/06/2015, à 18:26

Ddoodo

Re : [Résolu] Installation avec Wubi de la 14.04

Bonjour Malbo et Maxire,

tout d'abord merci de vos réponses,
Oui je me suis dit que la version 14.04 LTS devait être mieux que la 12 vu qu'elle etait sortie, et l'installation fonctionne bien je démarre on me propose mes deux OS et lorsque je selectionne UBUNTU j'arrive bien sur mon ubuntu 14.04 le seul souci est comme l'a dit Maxire que maintenant le souci /tmp apparaît et pour booter il faut que je fasse Ctrl+e dans Ubuntu Boot Manager.

Dernière modification par Ddoodo (Le 08/06/2015, à 18:29)

Hors ligne

#7 Le 08/06/2015, à 19:10

maxire

Re : [Résolu] Installation avec Wubi de la 14.04

Ddoodo a écrit :

Ctrl+e dans Ubuntu Boot Manager.

Je ne vois pas, que veux-tu dire?
Parlerais-tu du menu Grub?
Rappelles-moi, quelle est la fonction de ctrl+e dans ce cas?

Sinon puisque Ubuntu est fonctionnel que donnes ?

mount

Maxire
Archlinux/Mate + Debian Stretch/Gnome sur portable -- Archlinux/Mate sur poste de travail

En ligne

#8 Le 08/06/2015, à 20:10

Ddoodo

Re : [Résolu] Installation avec Wubi de la 14.04

Lorsque je choisi mes deux OS, après avoir cliqué sur Ubuntu j'arrivais dans une fenêtre violette avec comme choix :
- "Exécuter Ubuntu"
ou :
- "Options avancés pour utiliser Ubuntu".

C'est dans ce menu que je faisais Ctrl+e qui m'amenait à une fenêtre de script où je changeais un "ro" en "rw" dans une ligne pour pouvoir booter (ayant suivi un tutoriel) mais je viens de redémarrer mon ordinateur et le message signalant que "le disque dur /tmp n’était pas prêt ou présent" n'est pas apparu cette fois je ne comprend plus trop ce qu'il se passe..

Sur ce, la commande "mount" m'affiche :

dorian_2@ubuntu:~$ mount
/dev/loop0 on / type ext4 (rw,errors=remount-ro)
proc on /proc type proc (rw,noexec,nosuid,nodev)
sysfs on /sys type sysfs (rw,noexec,nosuid,nodev)
udev on /dev type devtmpfs (rw,mode=0755)
devpts on /dev/pts type devpts (rw,noexec,nosuid,gid=5,mode=0620)
tmpfs on /run type tmpfs (rw,noexec,nosuid,size=10%,mode=0755)
/dev/sda2 on /host type fuseblk (rw,nosuid,nodev,relatime,user_id=0,group_id=0,allow_other,blksize=4096)
none on /sys/fs/cgroup type tmpfs (rw)
none on /sys/fs/fuse/connections type fusectl (rw)
none on /sys/kernel/debug type debugfs (rw)
none on /sys/kernel/security type securityfs (rw)
none on /run/lock type tmpfs (rw,noexec,nosuid,nodev,size=5242880)
none on /run/shm type tmpfs (rw,nosuid,nodev)
none on /run/user type tmpfs (rw,noexec,nosuid,nodev,size=104857600,mode=0755)
none on /sys/fs/pstore type pstore (rw)
systemd on /sys/fs/cgroup/systemd type cgroup (rw,noexec,nosuid,nodev,none,name=systemd)
gvfsd-fuse on /run/user/1000/gvfs type fuse.gvfsd-fuse (rw,nosuid,nodev,user=dorian_2)

Hors ligne

#9 Le 08/06/2015, à 20:25

maxire

Re : [Résolu] Installation avec Wubi de la 14.04

Bon déjà /tmp n'est pas un disque dur c'est un espace réservé en mémoire RAM pour héberger des données temporairement, donc cela n'a rien à voir avec un problème d'installation, c'est plutôt un problème temporaire de fonctionnement peut-être dû à Systemd, une mauvais ordonnancement des tâches de démarrage système.

Ddoodo a écrit :

une fenêtre de script où je changeais un "ro" en "rw"

sauf que ceci n'a rien à voir avec /tmp, il s'agit du montage initial de la racine système et si le fichier /etc/grub.d/10_lupin est correctement modifié tu ne devrais réaliser cette modification.

Le résultat de la commande mount semble incomplet, donnes le résultat en incluant la ligne de commande suivant immédiatemment car je ne suis pas certain que tu aies intégré toutes les lignes affichées.

Dernière modification par maxire (Le 08/06/2015, à 20:36)


Maxire
Archlinux/Mate + Debian Stretch/Gnome sur portable -- Archlinux/Mate sur poste de travail

En ligne

#10 Le 08/06/2015, à 20:51

Ddoodo

Re : [Résolu] Installation avec Wubi de la 14.04

Toutes mes excuses c'est la commande Windows+e que j'effectuais et non Ctrl+e et c'est bien le menu Grub, mais lorsque j'arrive dans celui-ci maintenant la ligne est déjà modifié en "rw" est-ce normal ou dois-je la remettre avec "ro" à la place ? Car pour l'instant cela a l'air de fonctionner.

Et je n'ai pas oublié de lignes de commande ^^

http://www.hostingpics.net/viewer.php?i … 214415.png
(image de mon teminal)

Dernière modification par Ddoodo (Le 08/06/2015, à 20:53)

Hors ligne

#11 Le 09/06/2015, à 08:56

maxire

Re : [Résolu] Installation avec Wubi de la 14.04

maxire a écrit :

Bon déjà /tmp n'est pas un disque dur c'est un espace réservé en mémoire RAM pour héberger des données temporairement,

En fait non, Ubuntu mets bien les données sur le disque dur j'ai confondu avec Archlinux qui utilise la mémoire RAM, désolé.
Donc le problème venait sans doute de l'option rw absente dans les paramètres de démarrage de Linux.

Maintenant l'option est correcte sans que tu fasses de modification particulière, peux-tu donner le contenu de /boot/grub/grub.cfg:

cat /boot/grub/grub.cfg

Maxire
Archlinux/Mate + Debian Stretch/Gnome sur portable -- Archlinux/Mate sur poste de travail

En ligne

#12 Le 09/06/2015, à 15:58

Ddoodo

Re : [Résolu] Installation avec Wubi de la 14.04

Oui bien sûr voici :

dorian_2@ubuntu:~$ cat /boot/grub/grub.cfg
#
# DO NOT EDIT THIS FILE
#
# It is automatically generated by grub-mkconfig using templates
# from /etc/grub.d and settings from /etc/default/grub
#

### BEGIN /etc/grub.d/00_header ###
if [ -s $prefix/grubenv ]; then
  set have_grubenv=true
  load_env
fi
if [ "${next_entry}" ] ; then
   set default="${next_entry}"
   set next_entry=
   save_env next_entry
   set boot_once=true
else
   set default="0"
fi

if [ x"${feature_menuentry_id}" = xy ]; then
  menuentry_id_option="--id"
else
  menuentry_id_option=""
fi

export menuentry_id_option

if [ "${prev_saved_entry}" ]; then
  set saved_entry="${prev_saved_entry}"
  save_env saved_entry
  set prev_saved_entry=
  save_env prev_saved_entry
  set boot_once=true
fi

function savedefault {
  if [ -z "${boot_once}" ]; then
    saved_entry="${chosen}"
    save_env saved_entry
  fi
}
function recordfail {
  set recordfail=1
  if [ -n "${have_grubenv}" ]; then if [ -z "${boot_once}" ]; then save_env recordfail; fi; fi
}
function load_video {
  if [ x$feature_all_video_module = xy ]; then
    insmod all_video
  else
    insmod efi_gop
    insmod efi_uga
    insmod ieee1275_fb
    insmod vbe
    insmod vga
    insmod video_bochs
    insmod video_cirrus
  fi
}

if [ x$feature_default_font_path = xy ] ; then
   font=unicode
else
insmod ntfs
set root='hd0,msdos2'
if [ x$feature_platform_search_hint = xy ]; then
  search --no-floppy --fs-uuid --set=root --hint-bios=hd0,msdos2 --hint-efi=hd0,msdos2 --hint-baremetal=ahci0,msdos2  BE4E445C4E441017
else
  search --no-floppy --fs-uuid --set=root BE4E445C4E441017
fi
loopback loop0 /ubuntu/disks/root.disk
set root=(loop0)
    font="/usr/share/grub/unicode.pf2"
fi

if loadfont $font ; then
  set gfxmode=auto
  load_video
  insmod gfxterm
  set locale_dir=$prefix/locale
  set lang=fr_FR
  insmod gettext
fi
terminal_output gfxterm
if [ "${recordfail}" = 1 ] ; then
  set timeout=-1
else
  if [ x$feature_timeout_style = xy ] ; then
    set timeout_style=menu
    set timeout=10
  # Fallback normal timeout code in case the timeout_style feature is
  # unavailable.
  else
    set timeout=10
  fi
fi
### END /etc/grub.d/00_header ###

### BEGIN /etc/grub.d/05_debian_theme ###
set menu_color_normal=white/black
set menu_color_highlight=black/light-gray
if background_color 44,0,30,0; then
  clear
fi
### END /etc/grub.d/05_debian_theme ###

### BEGIN /etc/grub.d/10_linux ###
### END /etc/grub.d/10_linux ###

### BEGIN /etc/grub.d/10_lupin ###
function gfxmode {
	set gfxpayload="${1}"
	if [ "${1}" = "keep" ]; then
		set vt_handoff=vt.handoff=7
	else
		set vt_handoff=
	fi
}
if [ "${recordfail}" != 1 ]; then
  if [ -e ${prefix}/gfxblacklist.txt ]; then
    if hwmatch ${prefix}/gfxblacklist.txt 3; then
      if [ ${match} = 0 ]; then
        set linux_gfx_mode=keep
      else
        set linux_gfx_mode=text
      fi
    else
      set linux_gfx_mode=text
    fi
  else
    set linux_gfx_mode=keep
  fi
else
  set linux_gfx_mode=text
fi
export linux_gfx_mode
if [ "${linux_gfx_mode}" != "text" ]; then load_video; fi
menuentry 'Ubuntu' --class ubuntu --class gnu-linux --class gnu --class os $menuentry_id_option 'gnulinux-simple-867a2441-d83c-4aca-84d3-512ca69561fd' {
	gfxmode $linux_gfx_mode
	insmod gzio
	insmod ntfs
	set root='hd0,msdos2'
	if [ x$feature_platform_search_hint = xy ]; then
	  search --no-floppy --fs-uuid --set=root --hint-bios=hd0,msdos2 --hint-efi=hd0,msdos2 --hint-baremetal=ahci0,msdos2  BE4E445C4E441017
	else
	  search --no-floppy --fs-uuid --set=root BE4E445C4E441017
	fi
	loopback loop0 /ubuntu/disks/root.disk
	set root=(loop0)
	linux	/boot/vmlinuz-3.13.0-53-generic root=UUID=BE4E445C4E441017 loop=/ubuntu/disks/root.disk rw rootflags=sync  quiet splash $vt_handoff
	initrd	/boot/initrd.img-3.13.0-53-generic
}
submenu 'Options avancées pour Ubuntu' $menuentry_id_option 'gnulinux-advanced-867a2441-d83c-4aca-84d3-512ca69561fd' {
	menuentry 'Ubuntu, avec Linux 3.13.0-53-generic' --class ubuntu --class gnu-linux --class gnu --class os $menuentry_id_option 'gnulinux-3.13.0-53-generic-advanced-867a2441-d83c-4aca-84d3-512ca69561fd' {
		gfxmode $linux_gfx_mode
		insmod gzio
		insmod ntfs
		set root='hd0,msdos2'
		if [ x$feature_platform_search_hint = xy ]; then
		  search --no-floppy --fs-uuid --set=root --hint-bios=hd0,msdos2 --hint-efi=hd0,msdos2 --hint-baremetal=ahci0,msdos2  BE4E445C4E441017
		else
		  search --no-floppy --fs-uuid --set=root BE4E445C4E441017
		fi
		loopback loop0 /ubuntu/disks/root.disk
		set root=(loop0)
		echo	'Chargement de Linux 3.13.0-53-generic…'
		linux	/boot/vmlinuz-3.13.0-53-generic root=UUID=BE4E445C4E441017 loop=/ubuntu/disks/root.disk rw rootflags=sync  quiet splash $vt_handoff
		echo	'Chargement du disque mémoire initial…'
		initrd	/boot/initrd.img-3.13.0-53-generic
	}
	menuentry 'Ubuntu, avec Linux 3.13.0-53-generic (mode de dépannage)' --class ubuntu --class gnu-linux --class gnu --class os $menuentry_id_option 'gnulinux-3.13.0-53-generic-recovery-867a2441-d83c-4aca-84d3-512ca69561fd' {
		insmod gzio
		insmod ntfs
		set root='hd0,msdos2'
		if [ x$feature_platform_search_hint = xy ]; then
		  search --no-floppy --fs-uuid --set=root --hint-bios=hd0,msdos2 --hint-efi=hd0,msdos2 --hint-baremetal=ahci0,msdos2  BE4E445C4E441017
		else
		  search --no-floppy --fs-uuid --set=root BE4E445C4E441017
		fi
		loopback loop0 /ubuntu/disks/root.disk
		set root=(loop0)
		echo	'Chargement de Linux 3.13.0-53-generic…'
		linux	/boot/vmlinuz-3.13.0-53-generic root=UUID=BE4E445C4E441017 loop=/ubuntu/disks/root.disk rw recovery nomodeset rootflags=sync
		echo	'Chargement du disque mémoire initial…'
		initrd	/boot/initrd.img-3.13.0-53-generic
	}
	menuentry 'Ubuntu, avec Linux 3.13.0-32-generic' --class ubuntu --class gnu-linux --class gnu --class os $menuentry_id_option 'gnulinux-3.13.0-32-generic-advanced-867a2441-d83c-4aca-84d3-512ca69561fd' {
		gfxmode $linux_gfx_mode
		insmod gzio
		insmod ntfs
		set root='hd0,msdos2'
		if [ x$feature_platform_search_hint = xy ]; then
		  search --no-floppy --fs-uuid --set=root --hint-bios=hd0,msdos2 --hint-efi=hd0,msdos2 --hint-baremetal=ahci0,msdos2  BE4E445C4E441017
		else
		  search --no-floppy --fs-uuid --set=root BE4E445C4E441017
		fi
		loopback loop0 /ubuntu/disks/root.disk
		set root=(loop0)
		echo	'Chargement de Linux 3.13.0-32-generic…'
		linux	/boot/vmlinuz-3.13.0-32-generic root=UUID=BE4E445C4E441017 loop=/ubuntu/disks/root.disk rw rootflags=sync  quiet splash $vt_handoff
		echo	'Chargement du disque mémoire initial…'
		initrd	/boot/initrd.img-3.13.0-32-generic
	}
	menuentry 'Ubuntu, avec Linux 3.13.0-32-generic (mode de dépannage)' --class ubuntu --class gnu-linux --class gnu --class os $menuentry_id_option 'gnulinux-3.13.0-32-generic-recovery-867a2441-d83c-4aca-84d3-512ca69561fd' {
		insmod gzio
		insmod ntfs
		set root='hd0,msdos2'
		if [ x$feature_platform_search_hint = xy ]; then
		  search --no-floppy --fs-uuid --set=root --hint-bios=hd0,msdos2 --hint-efi=hd0,msdos2 --hint-baremetal=ahci0,msdos2  BE4E445C4E441017
		else
		  search --no-floppy --fs-uuid --set=root BE4E445C4E441017
		fi
		loopback loop0 /ubuntu/disks/root.disk
		set root=(loop0)
		echo	'Chargement de Linux 3.13.0-32-generic…'
		linux	/boot/vmlinuz-3.13.0-32-generic root=UUID=BE4E445C4E441017 loop=/ubuntu/disks/root.disk rw recovery nomodeset rootflags=sync
		echo	'Chargement du disque mémoire initial…'
		initrd	/boot/initrd.img-3.13.0-32-generic
	}
}

### END /etc/grub.d/10_lupin ###

### BEGIN /etc/grub.d/20_linux_xen ###
### END /etc/grub.d/20_linux_xen ###

### BEGIN /etc/grub.d/20_memtest86+ ###
### END /etc/grub.d/20_memtest86+ ###

### BEGIN /etc/grub.d/30_os-prober ###
### END /etc/grub.d/30_os-prober ###

### BEGIN /etc/grub.d/30_uefi-firmware ###
### END /etc/grub.d/30_uefi-firmware ###

### BEGIN /etc/grub.d/40_custom ###
# This file provides an easy way to add custom menu entries.  Simply type the
# menu entries you want to add after this comment.  Be careful not to change
# the 'exec tail' line above.
### END /etc/grub.d/40_custom ###

### BEGIN /etc/grub.d/41_custom ###
if [ -f  ${config_directory}/custom.cfg ]; then
  source ${config_directory}/custom.cfg
elif [ -z "${config_directory}" -a -f  $prefix/custom.cfg ]; then
  source $prefix/custom.cfg;
fi
### END /etc/grub.d/41_custom ###

Hors ligne

#13 Le 09/06/2015, à 17:03

maxire

Re : [Résolu] Installation avec Wubi de la 14.04

Etrait de grub.cfg:
,

,,,,
	linux	/boot/vmlinuz-3.13.0-53-generic root=UUID=BE4E445C4E441017 loop=/ubuntu/disks/root.disk rw rootflags=sync  quiet splash $vt_handoff
.....
		linux	/boot/vmlinuz-3.13.0-53-generic root=UUID=BE4E445C4E441017 loop=/ubuntu/disks/root.disk rw rootflags=sync  quiet splash $vt_handoff
.....
		linux	/boot/vmlinuz-3.13.0-53-generic root=UUID=BE4E445C4E441017 loop=/ubuntu/disks/root.disk rw recovery nomodeset rootflags=sync
.....
		linux	/boot/vmlinuz-3.13.0-32-generic root=UUID=BE4E445C4E441017 loop=/ubuntu/disks/root.disk rw rootflags=sync  quiet splash $vt_handoff
.....
		linux	/boot/vmlinuz-3.13.0-32-generic root=UUID=BE4E445C4E441017 loop=/ubuntu/disks/root.disk rw recovery nomodeset rootflags=sync
.....

Toutes les options de lancement  de Linux sont correctes (option rw au lieu de ro), donc pas ou plus de problème.
Je pense qu'entre le moment où tu as eu le problème et sa disparition tu as du réaliser une mise à jour.

Tu peux fermer la discussion je pense.


Maxire
Archlinux/Mate + Debian Stretch/Gnome sur portable -- Archlinux/Mate sur poste de travail

En ligne

#14 Le 10/06/2015, à 22:00

Ddoodo

Re : [Résolu] Installation avec Wubi de la 14.04

D'accord, merci beaucoup pour ton aide et tes explications,
Bonne continuation à toi et à tout le monde

Modération : Quand on considère que la solution a été trouvée ou qu'on abandonne, le créateur de la discussion (toi) peut simplement modifier le premier message qu'il a fait pour créer le fil, puis aller dans le sujet et y insérer [Résolu] ou [Abandon]. Je l'ai fait pour gagner du temps.

Dernière modification par Ayral (Le 10/06/2015, à 22:27)

Hors ligne