Contenu | Rechercher | Menus

Annonce

La nouvelle clé USB Ubuntu-fr est en prévente
Rendez-vous sur la boutique En Vente Libre

Si vous avez des soucis pour rester connecté, déconnectez-vous puis reconnectez-vous depuis ce lien en cochant la case
Me connecter automatiquement lors de mes prochaines visites.

À propos de l'équipe du forum.

#1 Le 18/02/2005, à 01:23

kib

[Résolu] Gnome ne se lance pas.

Bonjour,


je viens d'installer ubuntu sur mon portable.
P4 1.8 GHz,  nvidia geforce 4 go, 256 mo de ram

tout s'est passé à merveille,
et après que je me sois loggé sous gdm, j'ai un carré avec écrit UBUNTU sur un fond marron ...
la souris marche, mais ça ne va pas plus loin. (je vous ferais bien un screeshot, mais ... wink)

si je ne me trompe pas, gnome n'est pas censé démarrer (surtout si je le sélectionne automatiquement dans gdm)



Merci d'avance.
Kib

Hors ligne

#2 Le 18/02/2005, à 01:24

kib

Re : [Résolu] Gnome ne se lance pas.

En fait, ça marche, il suffisait d'attendre plus de 20 minutes !
Bon, je vais essayer d'installer le pilote NVIDIA pour voir ce que ça change.


Bonne soirée !

Hors ligne

#3 Le 18/02/2005, à 10:34

kib

Re : [Résolu] Gnome ne se lance pas.

Des fois que ça serve à quelqu'un d'autre : il fallait bien installer les pilotes nvidia. C'était la faute au serveur X.

Hors ligne

#4 Le 18/02/2005, à 11:20

yeKcim

Re : [Résolu] Gnome ne se lance pas.

Quand un probleme est résolu, nous avons l'habitude d'ajouter [Résolu] dans le titre du sujet. Je m'en occupe pour cette fois, merci de le faire pour tes prochains posts


Participer à un projet libre est un jeu... Et toi, à quoi tu joues ?
http://yeknan.free.fr

Hors ligne

#5 Le 18/02/2005, à 11:35

kib

Re : [Résolu] Gnome ne se lance pas.

oki wink

Hors ligne