Contenu | Rechercher | Menus

Annonce

L'équipe des administrateurs et modérateurs du forum vous invite à prendre connaissance des nouvelles règles.
En cas de besoin, vous pouvez intervenir dans cette discussion.

Ubuntu 18.04 LTS
Ubuntu-fr propose des clés USB de Ubuntu et toutes ses « saveurs » ainsi qu'un magnifique t-shirt pour cette toute nouvelle version d'Ubuntu !

Si vous avez des soucis pour rester connecté, déconnectez-vous puis reconnectez-vous depuis ce lien en cochant la case
Me connecter automatiquement lors de mes prochaines visites.

À propos de l'équipe du forum.

#1 Le 14/02/2018, à 16:05

LukePerp

[Résolu] Affichage du site

Bonjour,
Depuis une heure, j'ai un problème avec l'affichage du site forum ubuntu. La mise en forme a disparu, ci-dessous capture. J'utilise firefox à jour sans module.
Est-ce qu'il y a une maintenance sur le site en cours ? Faut il patienter ?
Capture :
http://i.imgur.com/dnBV6vC.png
http://i.imgur.com/ej7PRFz.png

Dernière modification par LukePerp (Le 15/02/2018, à 10:52)


Desktop : Ubuntu Mate 18.04 - Intel i5 - 8 Go - Dual boot Windows 7 pour jouer
Laptop ASUS : Ubuntu Mate 16.04 - Intel i3 - 4 Go
Vieux laptop de 1993 : Bodhi Linux - Pentium M - 432 Mo
Regardez ces thèmes pour Linux : ici

Hors ligne

#2 Le 14/02/2018, à 16:10

xubu1957

Re : [Résolu] Affichage du site

Bonjour,

Idem.

Je viens de passer à l'affichage en Ubuntu-light-images dans le profil pour accéder à un affichage lisible. (et pas terrible)

Dernière modification par xubu1957 (Le 14/02/2018, à 16:18)


Important : Pensez à passer vos sujets en [Résolu] lorsque ceux-ci le sont, au début du titre en cliquant sur Modifier sous le premier message, et un bref récapitulatif de la solution à la fin de celui-ci. Merci.

Xubuntu 16.04.1 LTS : Lenovo T410 - Toshiba Satellite A300 - HP 7100 DC - Asus 1015BX -Fujitsu Siemens Scaleo J3000  Membre de Linux-Azur

En ligne

#3 Le 14/02/2018, à 16:17

LukePerp

Re : [Résolu] Affichage du site

Ah merci pour l'astuce, je viens de le faire aussi. Sans information globale à l'accueil du site, ça va faire fuir les non habitués du forum.


Desktop : Ubuntu Mate 18.04 - Intel i5 - 8 Go - Dual boot Windows 7 pour jouer
Laptop ASUS : Ubuntu Mate 16.04 - Intel i3 - 4 Go
Vieux laptop de 1993 : Bodhi Linux - Pentium M - 432 Mo
Regardez ces thèmes pour Linux : ici

Hors ligne

#4 Le 14/02/2018, à 16:25

xubu1957

Re : [Résolu] Affichage du site

Les sous-forums sont de retour.

Je récupère les stats du Wifi (elles ne ressortent plus avec la dernière refonte)

- discussions:  12 563    

- messages:     123 431

Dernière modification par xubu1957 (Le 14/02/2018, à 16:30)


Important : Pensez à passer vos sujets en [Résolu] lorsque ceux-ci le sont, au début du titre en cliquant sur Modifier sous le premier message, et un bref récapitulatif de la solution à la fin de celui-ci. Merci.

Xubuntu 16.04.1 LTS : Lenovo T410 - Toshiba Satellite A300 - HP 7100 DC - Asus 1015BX -Fujitsu Siemens Scaleo J3000  Membre de Linux-Azur

En ligne

#5 Le 14/02/2018, à 17:52

xubu1957

Re : [Résolu] Affichage du site

Le forum est redevenu normal. smile


Important : Pensez à passer vos sujets en [Résolu] lorsque ceux-ci le sont, au début du titre en cliquant sur Modifier sous le premier message, et un bref récapitulatif de la solution à la fin de celui-ci. Merci.

Xubuntu 16.04.1 LTS : Lenovo T410 - Toshiba Satellite A300 - HP 7100 DC - Asus 1015BX -Fujitsu Siemens Scaleo J3000  Membre de Linux-Azur

En ligne