Contenu | Rechercher | Menus

Annonce

Ubuntu Party les 18 et 19 mai 2019 à Paris
Grand rendez-vous tout public organisé par Ubuntu-FR, avec install-party, ateliers et conférences.
Venez y (re)découvrir ou faire découvrir le Libre et Ubuntu !

Si vous avez des soucis pour rester connecté, déconnectez-vous puis reconnectez-vous depuis ce lien en cochant la case
Me connecter automatiquement lors de mes prochaines visites.

À propos de l'équipe du forum.

#1 Le 23/01/2019, à 10:10

azonips

USN-3863-1: APT vulnerability

Bonjour,

Je tombe par hasard sur cette info :
https://launchpad.net/ubuntu/+source/apt/1.7.0ubuntu0.1

La procédure indiquée ici est un peu compliquée. Je m'interroge. Logiquement la correction doit-être prise en compte dans les mises à jour normales? Le risque est-il réel, pour un utilisateur lambda? D'habitude je ne suis pas ce genre d'alerte, il y en a peut-être plein que je ne vois même pas...

Merci et bonne journée.

Hors ligne